Проблема с сабом!

Все об улучшении звучания музыки в машине

Модераторы: magic, Devil, Yura.A

Проблема с сабом!

Сообщение step17 » Вт, 26 янв 2010 19:06

Саб почему-то еле играет.со временем вроде минут через 15 расскачивается,но мне кажется раньше мощнее был.и такое чувство когда начинает играть как будто работает как колонка.может это быть из-за мороза?или усилок сгорел?или усилок если сгорает саб вообще не будет играть?подскажите пожалуйста в чем проблема?
Аватара пользователя
step17
Джедай
 
Сообщения: 118
Зарегистрирован: Чт, 07 янв 2010 18:00
Откуда: Краснодар
Машина: Lancer CEDIA extra 2001

Re: Проблема с сабом!

Сообщение magic » Вт, 26 янв 2010 19:24

step17 писал(а):Саб почему-то еле играет.со временем вроде минут через 15 расскачивается,но мне кажется раньше мощнее был.и такое чувство когда начинает играть как будто работает как колонка.может это быть из-за мороза?или усилок сгорел?или усилок если сгорает саб вообще не будет играть?подскажите пожалуйста в чем проблема?

это из за мороза полюбому. у меня тоже сначала разгоняется...
Аватара пользователя
magic
Колдунец - Всем MPI'ам Пестец
 
Сообщения: 4780
Зарегистрирован: Пн, 25 июн 2007 10:50
Откуда: Кемерово
Машина: Lancer Cedia Wagon, 4G93, Touring, 12/2002

Re: Проблема с сабом!

Сообщение step17 » Вт, 26 янв 2010 19:26

теперь я ненавижу мороз!а все же мне кажется может че не в порядке у меня он сначала вообще как колонка играет а не как саб звуки разные выдает !довольно отчетливо!
Аватара пользователя
step17
Джедай
 
Сообщения: 118
Зарегистрирован: Чт, 07 янв 2010 18:00
Откуда: Краснодар
Машина: Lancer CEDIA extra 2001

Re: Проблема с сабом!

Сообщение Alex87 » Вт, 26 янв 2010 19:31

И у меня тоже самое.это 100%из-за мороза,резина на диафрагме замерзает и не подгоняет вибрировать.не паться,скоро будет лето.:-)
Alex87
 

Re: Проблема с сабом!

Сообщение mitsuber » Вт, 26 янв 2010 19:34

+1 из за мороза!!!!!!
Lancer Cedia 2001 CS2A-0200402 4G15 MPI на МКПП... ПРОДАНА((((

http://www.drive2.ru/cars/mitsubishi/cedia/cedia/mitsuber/

http://www.drive2.ru/cars/volkswagen/polo_sedan/polo_sedan/mitsuber/ - теперь на такой!
Аватара пользователя
mitsuber
Учитель Джедай
 
Сообщения: 325
Зарегистрирован: Вт, 19 май 2009 20:07
Откуда: Екатеринбург
Машина: Lancer Cedia CS2A MX-E 2001 4G15 MPI на МЕХАНИКЕ

Re: Проблема с сабом!

Сообщение step17 » Вт, 26 янв 2010 19:35

СЛАВА ЯЙЦЕВ :-) А то я уже думал усь сдох или сдыхает.а еще вопросик накопитель должен греться при работе если правильно подключен?а то он у меня все время холодный,но перебоев в электричестве не наблюдается?!
Аватара пользователя
step17
Джедай
 
Сообщения: 118
Зарегистрирован: Чт, 07 янв 2010 18:00
Откуда: Краснодар
Машина: Lancer CEDIA extra 2001

Re: Проблема с сабом!

Сообщение Никита303 » Чт, 29 янв 2015 13:59

Подскажите что проверять. Саб сам по себе басит и вибрирует не в ритм музыки и даже когда музыку выключаешь или тюльпаны выдергиваешь. потом затихает.
Аватара пользователя
Никита303
Падаван
 
Сообщения: 48
Зарегистрирован: Пн, 18 июн 2012 12:31
Машина: Lancer Cedia

Re: Проблема с сабом!

Сообщение maksimushka » Чт, 13 окт 2016 0:04

А что у тебя за саб? У меня стоит активный ALTO и тоже такая движуха, только на улице вроде как не зима, не очень еще холодно...Что посоветуете? К электрику? Звук вроде идет, но он какой-то глухой, временами то громче, то тише.
maksimushka
Падаван
 
Сообщения: 1
Зарегистрирован: Ср, 12 окт 2016 23:58

Re: Проблема с сабом!

Сообщение LediDi » Пт, 18 май 2018 16:16

Из-за мороза 100%. Было и у меня такое, как вариант купить хороший саб, вот тут неплохо описано https://automonth.ru/rejting-sabvuferov/ Покупала как раз таки Пионер, стало лучше зимой
Аватара пользователя
LediDi
Падаван
 
Сообщения: 16
Зарегистрирован: Чт, 14 дек 2017 17:49
Машина: Lancer CEDIA Touring CS2A 2001


Вернуться в Автозвук

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей