Проблема после смены регулятора генератора

Все что касается электронной начинки

Модераторы: magic, Devil, Yura.A, Boatswain

Проблема после смены регулятора генератора

Сообщение HOROS » Сб, 08 дек 2018 17:47

Доброго времени суток
Опишу проблему
Был перезаряд АКБ .Генератор выдавал 15.2-15.4
Кипел АКБ решил я заменить регулятор
Приобрел его в магазине через пару дней отдал паять электрику
И во время съёма 4 пиновой фишки реле
Оторвались провода 1.2 контакта
На форуме вычитал что нужно оставить 2.3 контакт что бы мозги не блокировали возбуждение генератора
Нашел на выкл зажигании + потом нашел +на вкл зажигании подключил все в фишку но
При подключении оказалось что провода сгнили и пришлось разобрать изоляцию но при вскрытии в конечном итоге оказалось 6 проводов и при включенном зажигании 3 плюса
1 из АКБ постоянный
2 из включенного зажигания
3 белый провод
И ещё остались провода которые идут на фишку модуля свечи зажигания

Что делать с проводами которые пошли на модуль
как они относятся к генератору
И как их теперь подключить


После манипуляций я подключил по схеме
2.3 центр провода
Машина запустилась но уже выдавала 12.2 в и перестали закрываются двери с пульта сигнализации
И перестал работать автозапуск
Сигнала томагафк 9020
Вложения
IMG_20181208_195200.jpg
IMG_20181208_195133.jpg
IMG_20181208_195017.jpg
HOROS
Падаван
 
Сообщения: 3
Зарегистрирован: Пн, 04 дек 2017 8:02
Откуда: г.Нягань
Машина: CS2A 4G15 GDI

Смотрите также


Вернуться в Электрика

Кто сейчас на конференции

Сейчас этот форум просматривают: Google Adsense [Bot]