Не работает спидометр!

Все что касается электронной начинки

Модераторы: magic, Devil, Yura.A, Boatswain

Не работает спидометр!

Сообщение Keniy » Пн, 26 мар 2018 20:49

Значит так. Проблема возникла после замены магнитолы. фишку подключил я правильно ибо минус взял с кузова, а перед подключением прозвонил тестером. OBD адаптер скорость то же не видит, зеркала не раскладываются подключали скан вылезла одна ошибка по датчику скорости р500. Вариатор ведет себя как ничего и не было по машине ни каких изменений нет. Подскажите куда копать ,как проверить датчик скорости, номера проводов в колодках что бы прозвонить их, ну и на крайний случай что перепаять в мозгах?

Цедия вагон 4G93 1.8 вариатор 2wd 2001г. оптитрон
Аватара пользователя
Keniy
Падаван
 
Сообщения: 2
Зарегистрирован: Пн, 26 мар 2018 19:29
Откуда: Россия

Re: Не работает спидометр!

Сообщение repebjd » Вт, 27 мар 2018 12:15

Верни старую магнитолу и посмотри все ли работает))
repebjd
Падаван
 
Сообщения: 39
Зарегистрирован: Вс, 12 май 2013 8:28
Откуда: Краснодар
Машина: Lancer CEDIA cs2a MX-Extra 4WD 2001

Re: Не работает спидометр!

Сообщение Keniy » Вт, 27 мар 2018 16:07

Старая магнитола древний кларион 2din Японский. На ней не был задействован постоянный плюс работала только от АСС приходилось постоянно настраивать после включения.
Аватара пользователя
Keniy
Падаван
 
Сообщения: 2
Зарегистрирован: Пн, 26 мар 2018 19:29
Откуда: Россия

Смотрите также



Вернуться в Электрика

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей